• Topic
  • Discussion
  • UdaWikiWeb.PreinstallPostgreSQLLiteUnix(Last) -- Owiki? , 2016-08-19 15:00:49 Edit owiki 2016-08-19 11:00:49

    Pre-Installation Requirements for the Single-Tier "Lite" Edition ODBC Driver for PostgreSQL, for Unix-like OS

    DBMS Requirements

    You need to know a variety of information pertaining to your PostgreSQL Server:

    Software Requirements

    • There are no software requirements associated with the Single-Tier "Lite" Edition ODBC Driver for PostgreSQL.

    Configuration Requirements

    • There are no software configuration requirements associated with the Single-Tier "Lite" Edition ODBC Driver for PostgreSQL.

    Next...


    Proceed to Installation & Configuration.


    Referenced by...